Mam problemy techniczne z odpwiadaniem.

Forum techniczne
ODPOWIEDZ
Maverick
Posty: 332
Rejestracja: 27 września 2011, 09:57
Lokalizacja: Sin City

Mam problemy techniczne z odpwiadaniem.

Post autor: Maverick » 6 października 2011, 22:07

Czy komus przydarzylo sie to tez?

Marek Kajdas

Jak się tu zarejestrować?

Post autor: Marek Kajdas » 20 października 2011, 20:55

Maverick pisze:Czy komus przydarzylo sie to tez?
Owszem jako NOWY, ale znany niektórym (pod nickami) nie mogę się zalogować i niebardzo wiem w czym problem. Zakładam że admini potwierdzają rejestrację, ale być może chodzi to innego rodzaju problem. Mój mail jest adminowi znany, to chyba starczy do kontaktu?

Awatar użytkownika
Coltrane
Posty: 17740
Rejestracja: 31 marca 2008, 23:47
Lokalizacja: Polska

Re: Jak się tu zarejestrować?

Post autor: Coltrane » 20 października 2011, 21:20

Marek Kajdas pisze: Owszem jako NOWY, ale znany niektórym (pod nickami) nie mogę się zalogować i niebardzo wiem w czym problem. Zakładam że admini potwierdzają rejestrację, ale być może chodzi to innego rodzaju problem. Mój mail jest adminowi znany, to chyba starczy do kontaktu?
Nie wiem w czym problem. Jakoś nikt do tej pory nie skarżył się, że nie może się zarejetsrować. A nawet zdarzało się że ta sama osoba zakłada kilka nicków, i to w ciągu krótkiego czasu. My nie potwierdzamy rejestracji. Każdy może tu się zarejestrować.

No chyba że problem pojawił się w ostatnim czasie. Wówczas należałoby sprawdzić co się dzieje. Jeżeli faktycznie są jakieś problemy, to Admin na pewno problem rozwiąże.

Marek Kajdas
Posty: 34
Rejestracja: 20 października 2011, 20:34
Lokalizacja: Małopolska Zachodnia
Kontakt:

Post autor: Marek Kajdas » 26 października 2011, 17:27

Coś poplątałem, ale już ok :)
Witam Wszystkich, niektórzy mnie znają z innych miejsc w sieci i z innych nicków jeszcze. To zacne forum, a Nowym Ekranem jestem już znużony, stąd szukam nowych przystani gdzie będę wśród swoich na dłużej.
Marek Kajdas

Awatar użytkownika
Coltrane
Posty: 17740
Rejestracja: 31 marca 2008, 23:47
Lokalizacja: Polska

Post autor: Coltrane » 27 października 2011, 05:51

Marek Kajdas pisze: Witam Wszystkich, niektórzy mnie znają z innych miejsc w sieci i z innych nicków jeszcze. To zacne forum, a Nowym Ekranem jestem już znużony, stąd szukam nowych przystani gdzie będę wśród swoich na dłużej.
Witamy na naszym forum. I zapraszamy do szerszych dyskusji na temat Polski, jej sytuacji w Europie, oraz na temat ważnych wydarzeń w naszej Ojczyźnie i w świecie.

Pozdrawiam.

Amid
Posty: 1365
Rejestracja: 7 lipca 2009, 17:00
Lokalizacja: Polska

Post autor: Amid » 30 stycznia 2012, 11:11

Nie wiem czy to tylko u mnie coś szwankuje czy u innych też. Po napisaniu postu gdy daje na ''podgląd'', strona sie ładuje i ładuje i nic z tego, ale jak napisze i odrazu dam na ''wyślij'' to odrazu strona załadowana i sie pokazuje wysłana wypowiedź, co to za czary mary się tu dzieją :-?

Awatar użytkownika
adsenior
Posty: 6186
Rejestracja: 25 czerwca 2009, 04:06
Lokalizacja: Łódź

Post autor: adsenior » 30 stycznia 2012, 12:02

Ostatnio i u mnie forum "muli"

Awatar użytkownika
KASIA
Posty: 6624
Rejestracja: 16 kwietnia 2007, 09:03
Lokalizacja: Alaska

Post autor: KASIA » 30 stycznia 2012, 16:48

Amid pisze:Nie wiem czy to tylko u mnie coś szwankuje czy u innych też. Po napisaniu postu gdy daje na ''podgląd'', strona sie ładuje i ładuje i nic z tego, ale jak napisze i odrazu dam na ''wyślij'' to odrazu strona załadowana i sie pokazuje wysłana wypowiedź, co to za czary mary się tu dzieją :-?
To samo było i u mnie ,ale wyczyściłam ciasteczka i po kłopocie.

Sharondar
Posty: 2
Rejestracja: 20 lutego 2019, 21:46
Lokalizacja: Russia
Kontakt:

Mam problemy techniczne z odpwiadaniem

Post autor: Sharondar » 26 kwietnia 2019, 08:17

Ja raz moge, raz nie, nie moge pw wyslac bo wyskakuje komunikat, ze nie mozna znalezc odbiorcy..

To juz ostatnio coraz czesciej sie zdarza, problemy ze strona. Wiadomo o co chodzi??

___
XEvil 4.0: perfect CAPTCHA's solver, included ReCaptcha-2 and ReCaptcha-3!

MichaelTog
Posty: 1
Rejestracja: 12 sierpnia 2019, 10:36
Lokalizacja: United Arab Emirates
Kontakt:

Mam problemy techniczne z odpwiadaniem

Post autor: MichaelTog » 18 sierpnia 2019, 05:35

jeszcze nie robilem ale tydzien temu wszystko bylo jak w zegarku a teraz taki zong
Mam tylko nadzieje ze nic tam sie nie urwalo bo wtedy to bym musial sprzedac kochana VFRke

ODPOWIEDZ